www.madridiario.es

Whatsapp pide actualizar su ‘app’ por un software espía

martes 14 de mayo de 2019, 13:30h
Una vulnerabilidad en la aplicación de mensajería de WhatsApp ha permitido que se pueda instalar en los dispositivos móviles de los usuarios, un 'software' de vigilancia ('spyware') solamente con recibir una llamada de voz. La compañía ha recomendado a los usuarios actualizar el 'software' tras difundirse un parche que soluciona el error.
¿Te ha parecido interesante esta noticia?    Si (0)    No(0)


Normas de uso

Esta es la opinión de los internautas, no de Madridiario

No está permitido verter comentarios contrarios a la ley o injuriantes.

La dirección de email solicitada en ningún caso será utilizada con fines comerciales.

Tu dirección de email no será publicada.

Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.